Introduction

The debops.console role manages miscellaneous preferences related to the Linux console and CLI environment.

Installation

This role requires at least Ansible v2.2.0. To install it, run:

ansible-galaxy install debops.console