Introduction

The debops.nfs_server Ansible role can be used to configure a NFS server on Debian or Ubuntu hosts.

Installation

This role requires at least Ansible v2.2.0. To install it, run:

ansible-galaxy install debops.nfs_server