InstallationΒΆ

This role requires at least Ansible v1.7.0. To install it, run:

ansible-galaxy install debops.dhcpd