Introduction

debops.apt configures and manages APT, the Advanced Package Tool in Debian and other derivative distributions.

Installation

This role requires at least Ansible v2.0.0. To install it, run:

ansible-galaxy install debops.apt