Introduction

The debops.apache role allows you to setup and manage the Apache HTTP Server with version 2.4 and above.

Installation

This role requires at least Ansible v2.0.0. To install it, run:

ansible-galaxy install debops.apache